Warning: ob_start(): function 'compress_handler' not found or invalid function name in /www/htdocs/w0089ff3/bugs/core.php on line 18
0000013: The played song may differ from the one selected - timbap DJing - Bug Tracker
Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000013 [timbap] Stability block sometimes 08-12-07 21:43 01-16-08 23:28
Reporter michael_netsch View Status public  
Assigned To andhi_pabst
Priority normal Resolution fixed  
Status closed   Product Version 0.0.4-alpha
Summary 0000013: The played song may differ from the one selected
Description There seems to be a fundamental discrepancy between the information displayed while browsing and the file used in playback.
Additional Information
Due Date 08-16-07
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
08-12-07 21:43 michael_netsch New Issue
08-12-07 21:43 michael_netsch Assigned To  => andhi_pabst
08-12-07 21:43 michael_netsch Due Date  => 08-16-07
08-12-07 22:22 andhi_pabst Status assigned => resolved
08-12-07 22:22 andhi_pabst Fixed in Version  => 0.0.5-alpha
08-12-07 22:22 andhi_pabst Resolution open => fixed
01-16-08 23:28 andhi_pabst Status resolved => closed


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
39 total queries executed.
32 unique queries executed.
Powered by Mantis Bugtracker