Warning: ob_start(): function 'compress_handler' not found or invalid function name in /www/htdocs/w0089ff3/bugs/core.php on line 18
0000066: Change of window size does not affect playback item display size - timbap DJing - Bug Tracker
Mantis Bugtracker
  

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000066 [timbap] Usability major sometimes 05-24-08 00:13 06-01-08 23:12
Reporter andhi_pabst View Status public  
Assigned To andhi_pabst
Priority high Resolution fixed  
Status resolved   Product Version
Summary 0000066: Change of window size does not affect playback item display size
Description In the browsing modes the resizing works, but in playback mode the size of the item seems to be fixed.
Additional Information
Due Date
Attached Files

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
05-24-08 00:13 andhi_pabst New Issue
05-24-08 00:13 andhi_pabst Assigned To  => andhi_pabst
05-24-08 01:47 andhi_pabst Status assigned => resolved
05-24-08 01:47 andhi_pabst Fixed in Version  => 0.5-beta-p5
05-24-08 01:47 andhi_pabst Resolution open => fixed
06-01-08 23:12 andhi_pabst View Status private => public


Mantis 1.0.8[^]
Copyright © 2000 - 2007 Mantis Group
36 total queries executed.
31 unique queries executed.
Powered by Mantis Bugtracker